PHP
PHP / MySql

Recherche
 
ManuelPHP.com

Introduction
<<<
Pré-requis Installation
>>>

8.4 Aspell [Obs.]
8 Référence des fonctions
 Manuel PHP

Introduction
->Pré-requis
Installation
Voir aussi
aspell_check_raw
aspell_check
aspell_new
aspell_suggest

8.4.2 Pré-requis

Aspell fonctionne avec de très vielles versions (jusqu'à la version .27.* ou presque) de la bibliothèque Aspell. Ce module, et ces versions d'Aspell ne sont plus maintenues ou supportées. Si vous en avez besoin, la lirairie Aspell est disponible sur http://aspell.sourceforge.net/ .

<< Pré-requis >>
Introduction Aspell [Obs.] Installation





Google

Services webmasters

Les manuels
 

ManuelPHP.com © 2003-2012 Tigersun - Crédits
Webmaster Site Internet - Télécharger des Logiciels - Programme TV - Entraide Informatique - Agence de Communication
2021-12-01